読者です 読者をやめる 読者になる 読者になる

はちゅにっき

こっちのブログはまったり更新

pg_config がないといわれたら

すぐ忘れるのでメモ。

DBD::Pg などをインストールする際に、pg_config がないよといわれたら

# aptitude install libpq-dev

するといいみたい。